Problème température moteur ??

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème température moteur ??

Message par Invité le Mer 13 Avr - 17:07



Mon Niva, sur route, affiche une température d' à peu près 90° alors que sur chemin pentu, il affiche, on va dire 110° Shocked avant de revenir à 90° quand c'est moins "dur".. lol!
Est ce que c'est normal ou il devrait rester vers 90° ?
J'ai vu zéro fuite de LDR, donc je sais pas... scratch
Merci d'avance pour vos réponses !

Invité
Invité


Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Visa17rd le Mer 13 Avr - 19:46

sur 1700 je sais pas trop, fallait acheté un 1600! lol
Mais a priori c'est plutot normal sur un lada, du moment que t'as pas de glouglou dans le bocal, ton ventilo fonctionne bien?
avatar
Visa17rd

Masculin Année du Niva : 88
Modèle : 1600 transistoré

Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Invité le Mer 13 Avr - 20:35

Pas de problème avec le ventilo et pas de glougou non plus. Razz, tout fonctionne nickel ! Wink

Invité
Invité


Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Visa17rd le Mer 13 Avr - 20:55

ben alors ce doit etre un simple petit probleme de tension...mais controle quand meme, a moins que K2B t'en dise plus, ce dont je ne doute pas vraiment.
Et la denrée pourrait te dire un truc aussi... mais avec lui je m'attend a tout
avatar
Visa17rd

Masculin Année du Niva : 88
Modèle : 1600 transistoré

Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Invité le Jeu 19 Mai - 18:31

Pour que ce soit plus clair, une photo :



Parfois, elle monte un tout petit peu plus....
Les ventilos, toujours ok Suspect
Désolé pour la qualité de la photo, mais en roulant............

Invité
Invité


Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Visa17rd le Jeu 19 Mai - 18:36

et c'est tout? tu t'affolles pour ça? la vache sur le 1600 elle est presque tout le temps comme ça!
Non, a mon avis y a vraiment pas lieu de s'inquiété mais, il faudrait l'avis d'un spécialiste du 1,7!
avatar
Visa17rd

Masculin Année du Niva : 88
Modèle : 1600 transistoré

Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Invité le Jeu 19 Mai - 18:54

Ok, merci de me rassurer, j'attends l'avis des pros du 1.7...


Invité
Invité


Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Invité le Jeu 19 Mai - 19:33

sur 1.7 multi c est normal
sur 1.7 mono elle est juste a 90°
sur 1600 a 90° aussi

Invité
Invité


Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Visa17rd le Jeu 19 Mai - 19:40

K2B a écrit:sur 1.7 multi c est normal
sur 1.7 mono elle est juste a 90°
sur 1600 a 90° aussi
Sur mon 1600 elle varie en fonction du nombre d'accessoire electrique qui fonctionne, plus il y en a plus elle monte...mais c'est vrai que depuis que j'ai regler mon allumage elle est plus stable.
avatar
Visa17rd

Masculin Année du Niva : 88
Modèle : 1600 transistoré

Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Invité le Jeu 19 Mai - 19:42

Ok, de ta réponse, K2B.
Bon, j'ai plus à m'inquiéter pour rien ...

Invité
Invité


Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Invité le Jeu 19 Mai - 19:44

normal tu fait chuter la tension donc le galvanometre monte mais a 13 v environ tu doit avoir 90°

de plus plus il y as d avance l allumage plus ça chauffe

Invité
Invité


Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Visa17rd le Jeu 19 Mai - 19:45

K2B a écrit:normal tu fait chuter la tension donc le galvanometre monte mais a 13 v environ tu doit avoir 90°

de plus plus il y as d avance l allumage plus ça chauffe
Oui ca je savais, mais c'est vrai qu'au debut, quand on est pas habitué, ca fait peur... Wink
Bon le STIG est rassuré, un suppo et au lit! Twisted Evil
avatar
Visa17rd

Masculin Année du Niva : 88
Modèle : 1600 transistoré

Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Invité le Jeu 19 Mai - 19:56

Ouais, j'suis rassuré, je vais plus me demander si je vais tomber en panne cheers

Invité
Invité


Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Visa17rd le Jeu 19 Mai - 19:58

Le STIG a écrit:Ouais, j'suis rassuré, je vais plus me demander si je vais tomber en panne cheers
Ah tu te pose ce genre de question toi? c'est là toute la confiance que tu as dans ton NIVA?
avatar
Visa17rd

Masculin Année du Niva : 88
Modèle : 1600 transistoré

Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Invité le Jeu 19 Mai - 20:00

Non, non j'ai vraiment confiance en mon Niva. Mais j'étais fébrile quand même lol!

Invité
Invité


Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Visa17rd le Jeu 19 Mai - 20:04

Le STIG a écrit:Non, non j'ai vraiment confiance en mon Niva. Mais j'étais fébrile quand même lol!
Roule et ne te pose pas de question, tu aura bien le temps de te les poser en cherchant la panne!
avatar
Visa17rd

Masculin Année du Niva : 88
Modèle : 1600 transistoré

Revenir en haut Aller en bas

Re: Problème température moteur ??

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum